Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Perte des liens internes au site
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Perte des liens internes au site

 Répondre Répondre Page  <123
Auteur
Message
MenPhi allez vers le bas
Newbie
Newbie


Depuis le: May 23 2019
Pays: FRANCE
Status: Inactif
Points: 25
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer MenPhi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 27 2019 à 8:54am
Merci beaucoup

Que dois-je contrôler dans le sitemap ?

Remerciements
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: Aug 14 2009
Pays: France
Status: Inactif
Points: 9307
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 27 2019 à 8:57am
Si vous avez enlevé des dossiers et des pages, contrôlez si vous les avez toujours ou pas.
Haut de la page
MenPhi allez vers le bas
Newbie
Newbie


Depuis le: May 23 2019
Pays: FRANCE
Status: Inactif
Points: 25
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer MenPhi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 27 2019 à 10:27am
Je viens de vérifier j'ai toujours le dossier et les pages d'afficher dans Sitemap
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: Aug 14 2009
Pays: France
Status: Inactif
Points: 9307
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 27 2019 à 10:29am
Donc, faites un rafraîchissement de votre projet.
Haut de la page
MenPhi allez vers le bas
Newbie
Newbie


Depuis le: May 23 2019
Pays: FRANCE
Status: Inactif
Points: 25
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer MenPhi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 27 2019 à 10:37am
On fait cela comment ?
Haut de la page
MenPhi allez vers le bas
Newbie
Newbie


Depuis le: May 23 2019
Pays: FRANCE
Status: Inactif
Points: 25
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer MenPhi Citer  RépondreRéponse Lien Direct à ce Post Envoyé : May 28 2019 à 8:14am
Bonjour

Je crois que j'ai trouvé le problème.
En fait il suffit de vider la poubelle pour que cela fonctionne correctement.
Reconstruire les liens et ensuite actualiser Sitemap.
C'est peut-être un problème dans le logiciel.
Cordialement
Haut de la page
 Répondre Répondre Page  <123
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,031 secondes.
Acheter votre vélo en ligne