Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Le glisser/déposer ne fonctionne pas
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Le glisser/déposer ne fonctionne pas

 Répondre Répondre Page  <12
Auteur
Message
Dmit OE allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: May 31 2012
Status: Inactif
Points: 14003
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Dmit OE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Feb 05 2014 à 8:52am
Avez-vous la possiblite d'essayer sur une autre machine, ou avec une machine virtuelle?

Ce que me perturbe, c'est la quantité de memoire physique disponible dans votre rapport

AvailablePhysicalMemory : 294,86 Mo

Je ne sais pas si c'est lié a l'erreur.
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: Aug 14 2009
Pays: France
Status: Actif
Points: 9595
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Feb 05 2014 à 10:20am
contrôles ta mémoire vive (fais un test), OE est très pointilleux sur son utilisation....
Haut de la page
 Répondre Répondre Page  <12
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,031 secondes.
Acheter votre vélo en ligne