BullGuard Antivirus Sale - 60% Off with openElement !
Forum openElement Homepage
Forum Home Forum Home >

openElement

> Error Reports
  New Posts New Posts RSS Feed - Hit Counter not setting new start value
  FAQ FAQ  Forum Search   Register Register  Login Login

Hit Counter not setting new start value

 Post Reply Post Reply
Author
Message
dthomas View Drop Down
Newbie
Newbie


Joined: Sep 17 2015
Location: US
Status: Offline
Points: 39
Post Options Post Options   Thanks (0) Thanks(0)   Quote dthomas Quote  Post ReplyReply Direct Link To This Post Topic: Hit Counter not setting new start value
    Posted: Jan 03 2016 at 11:30pm
I updated the start value in the hit counter element (set "from beginning") and after publishing and refreshing the page the new start value was not displayed, the counter was not modified on the website. I had to delete and recreate the Hit Counter element.

Not a major issue but good to know.  Maybe correctable when next in the area of the problem.

It worked in earlier version. Currently using 1.50 R4

I have modified and old Front Page site to OE. I must say OE took a little getting used to as far as adapting to the Site/Page/Element subordinative architecture and the various interfaces to properties of Site/Page and Elements. Utilizing the properties of the various Styles allows for fine tuning.

Smile Smile Smile WONDERFUL PRODUCT!  GREAT STANDARDIZED INTERFACE! VERY NICE RESULTS!

Thank you OE.

DThomas
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10.11
Copyright ©2001-2012 Web Wiz Ltd.

This page was generated in 0,016 seconds.