BullGuard Antivirus Sale - 60% Off with openElement !
Forum openElement Homepage
Forum Home Forum Home >

openElement

> Error Reports
  New Posts New Posts RSS Feed - Captcha stopped working
  FAQ FAQ  Forum Search   Register Register  Login Login

Captcha stopped working

 Post Reply Post Reply
Author
Message
ozrob View Drop Down
Groupie
Groupie


Joined: 20 Sep 2015
Status: Offline
Points: 41
Post Options Post Options   Thanks (0) Thanks(0)   Quote ozrob Quote  Post ReplyReply Direct Link To This Post Topic: Captcha stopped working
    Posted: 31 Jan 2021 at 03:53
My website has been working perfectly since 2015
I am using Captcha .
It has been working perfectly until now
There is no code (image) now displayed when viewing my page on the web.
Generate new code does nothing and still no image is displayed.
Tried creating the captcha again but still it does not display code .
Code will display when previewing but not when viewed on web.
Help


Edited by ozrob - 31 Jan 2021 at 03:54
Back to Top
Hobby001 View Drop Down
Admin Group
Admin Group
Avatar

Joined: 05 Juin 2018
Location: Canada, Québec
Status: Offline
Points: 5528
Post Options Post Options   Thanks (0) Thanks(0)   Quote Hobby001 Quote  Post ReplyReply Direct Link To This Post Posted: 31 Jan 2021 at 13:05
Can you provide a link to your site?


Make sure that php is available on your host and confirm the version in use.


Edited by Hobby001 - 31 Jan 2021 at 21:58
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10.11
Copyright ©2001-2012 Web Wiz Ltd.

This page was generated in 0,016 seconds.