BullGuard Antivirus Sale - 60% Off with openElement !
Forum openElement Homepage
Forum Home Forum Home >

openElement

> Error Reports
  New Posts New Posts RSS Feed - [Solved] Not working if launched from XXX.ope
  FAQ FAQ  Forum Search   Register Register  Login Login

[Solved] Not working if launched from XXX.ope

 Post Reply Post Reply
Author
Message
Bravo12 View Drop Down
Senior Member
Senior Member
Avatar

Joined: Jun 07 2013
Location: Italy
Status: Offline
Points: 420
Post Options Post Options   Thanks (0) Thanks(0)   Quote Bravo12 Quote  Post ReplyReply Direct Link To This Post Topic: [Solved] Not working if launched from XXX.ope
    Posted: Jan 25 2014 at 5:04pm
I've installed latest version, but when I launch the file mypro.ope it can't load correctly. At end, it freezes all the program and I can't send you a correct report. I have to shut down the program using the task manager.

But: if I launch before the only program (openelement) and after I chose a project to open, myproject.ope, then it works.


Edited by Dmit OE - Jan 27 2014 at 9:16am
Back to Top
Dmit OE View Drop Down
Admin Group
Admin Group
Avatar

Joined: May 31 2012
Status: Offline
Points: 5276
Post Options Post Options   Thanks (0) Thanks(0)   Quote Dmit OE Quote  Post ReplyReply Direct Link To This Post Posted: Jan 25 2014 at 5:14pm
Hi,

Could you please zip your project folder (after verifying that this error still persists, despite the fact you managed to open it from within OE) and sent it by DropBox or Wetransfer + private message (click on my name on the left).

Good day
D
Back to Top
Bravo12 View Drop Down
Senior Member
Senior Member
Avatar

Joined: Jun 07 2013
Location: Italy
Status: Offline
Points: 420
Post Options Post Options   Thanks (0) Thanks(0)   Quote Bravo12 Quote  Post ReplyReply Direct Link To This Post Posted: Jan 26 2014 at 3:41pm
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10.11
Copyright ©2001-2012 Web Wiz Ltd.

This page was generated in 0,016 seconds.