Imprimer la Page | Close Window

meta desciption qui n'apparait pas dans google

Imprimé depuis: Forum openElement
Categorie:

openElement


Nom du Forum: Rapports d'erreurs
Description du Forum: Dépots de rapports d'erreurs pour le support technique
URL: http://forum.openelement.com/fr/forum_posts.asp?TID=20863
Date: 16 Juin 2019 à 02:28
Version logiciel: Web Wiz Forums 10.18 - http://www.webwizforums.com


Sujet: meta desciption qui n'apparait pas dans google
Posté par: nico38
Sujet: meta desciption qui n'apparait pas dans google
Posté le: 29 Avr 2015 à 10:18
bonjour,
sur ma page d'accueil, j'ai une meta description, elle est bien dans le code mais sur google elle n'apparaît pas (c'est un paragraphe multi-ligne qui est repris) c'est possible ?

J'avais dupliqué la page d'accueil (copie-index) et cette copie je lui ai mis la meta "no index no follow" pour faire des tests en vue d'une amélioration de la page d'accueil. ça peut venir de ça ? meme si je vois pas le lien vu que ce sont deux pages différentes en sachant que la copie... n'a aucun titre et description

ps : c'est la seule page qui fait ça.



Réponses:
Posté par: Dmit OE
Posté le: 29 Avr 2015 à 11:19
Bonjour,

Peut-etre Google a decide que le paragraphe est plus informatif (contient plus de mots-cles etc.) Ou il faut simplement attendre quelques semaines pour que leur bot passe a nouveau pour voir le changement.



Imprimer la Page | Close Window

Forum Software by Web Wiz Forums® version 10.18 - http://www.webwizforums.com
Copyright ©2001-2014 Web Wiz Ltd. - http://www.webwiz.co.uk