Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Rapports d'erreurs
  Nouveaux messages Nouveaux messages Fil RSS  - Plantage OpenElement
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Plantage OpenElement

 Répondre Répondre
Auteur
Message
G.G allez vers le bas
Groupie
Groupie
Avatar

Depuis le: 14 Juil 2013
Pays: FR
Status: Inactif
Points: 54
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer G.G Citer  RépondreRéponse Lien Direct à ce Post Sujet: Plantage OpenElement
    Envoyé : 06 Juil 2020 à 11:34
J'essaie de poster une explication de mon problème, et mon envoi est rejeté "spam"? J'essaie cet envoi plus simple pour voir.  Merci
Haut de la page
Hobby001 allez vers le bas
Admin Group
Admin Group
Avatar
Modérateur

Depuis le: 14 Feb 2015
Pays: Canada, Québec
Status: Inactif
Points: 5603
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Hobby001 Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Juil 2020 à 13:15
 Expliquez votre souci clairement et simplement.
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 14 Août 2009
Pays: France
Status: Inactif
Points: 9856
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Juil 2020 à 14:04
postez le message d'erreur et surtout ce que vous avez tenté de faire et avec quel template (si vous en avez utilisé un).
Haut de la page
G.G allez vers le bas
Groupie
Groupie
Avatar

Depuis le: 14 Juil 2013
Pays: FR
Status: Inactif
Points: 54
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer G.G Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Juil 2020 à 15:45
Bonjour Brolysan. Pour Mettre des photos de Microsoft OneDrive vers OE j'ai utilisé un bloc de code au lieu d'un hyperlien. Ce bloc code est inactif dans la version en ligne et dans la version de travail au survol de souris arrive un message d'erreur : openelelment à cessé de fonctionner ....fermer le programme.  Je ne peux rien faire pour modifier ce bloc code.  Merci.
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 14 Août 2009
Pays: France
Status: Inactif
Points: 9856
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 06 Juil 2020 à 16:15
ok, pas tout compris mais je vais regarder.
Compressez votre projet au format zip, allez sur dropbox ou wetransfer.com et me l'envoyer à contact@sensode.com

je vais regarder la partie code utilisée et voir le souci.
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,031 secondes.
Acheter votre vélo en ligne