Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Sites créés avec openElement
  Nouveaux messages Nouveaux messages Fil RSS  - Erreur lors du déploiement
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Erreur lors du déploiement

 Répondre Répondre
Auteur
Message
AKEfrance allez vers le bas
Newbie
Newbie


Depuis le: 11 Juil 2018
Status: Inactif
Points: 6
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer AKEfrance Citer  RépondreRéponse Lien Direct à ce Post Sujet: Erreur lors du déploiement
    Envoyé : 11 Juil 2018 à 13:15
bonjour,

lors que j'utilise FileZila pour déployer mon site un message sur mon site apparais:

Le système de gestion d'utilisateurs n'est pas encore initialisé. D'abord, ouvrir la page d'Administration dans le navigateur pour initialiser les données.

surement une erreur bête de ma part mais pas moyen de trouver.. pouvez vous m'aider ?

Baia
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 14 Août 2009
Pays: France
Status: Inactif
Points: 8750
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 13:18
bonjour,

avez vous utilisé les packs? avez vous protégé la page d'accueil?
Haut de la page
AKEfrance allez vers le bas
Newbie
Newbie


Depuis le: 11 Juil 2018
Status: Inactif
Points: 6
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer AKEfrance Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 13:23
bonjour brolysan,

Non ma page d’accueil n'est pas protégé part vos packs/ mais ma page d’accueil est aussi une page de connexion 
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 14 Août 2009
Pays: France
Status: Inactif
Points: 8750
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 13:24
c'est à dire?
Qu'avez vous fait en fait?
Sans lien ni accès au projet, difficile de vous aider plus.
Haut de la page
AKEfrance allez vers le bas
Newbie
Newbie


Depuis le: 11 Juil 2018
Status: Inactif
Points: 6
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer AKEfrance Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 13:25
lors du Transfer avec FILEZILA je peut voir ma page d'acceuil s'afficher, quand FILEZILA à fini d'upload le message suivant apparaît : Le système de gestion d'utilisateurs n'est pas encore initialisé. D'abord, ouvrir la page d'Administration dans le navigateur pour initialiser les données.

voici brolysan : http://portal.akefrance.fr/


Edité par AKEfrance - 11 Juil 2018 à 13:26
Haut de la page
AKEfrance allez vers le bas
Newbie
Newbie


Depuis le: 11 Juil 2018
Status: Inactif
Points: 6
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer AKEfrance Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 13:33
j'ai aussi de nombreuses erreurs de transfère.. 

http://zupimages.net/viewer.php?id=18/28/jkbj.png



Edité par AKEfrance - 11 Juil 2018 à 13:34
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: 14 Août 2009
Pays: France
Status: Inactif
Points: 8750
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 14:37
Les principaux fichiers ne sont pas hébergés et donc pas en ligne.
C'est "normal" quel part, peut être un problème de connexion chez vous?
Haut de la page
AKEfrance allez vers le bas
Newbie
Newbie


Depuis le: 11 Juil 2018
Status: Inactif
Points: 6
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer AKEfrance Citer  RépondreRéponse Lien Direct à ce Post Envoyé : 11 Juil 2018 à 15:30
Problème résolu !

jai supprimé la totalité des packs sur toutes les pages et j'ai recommencé en commencement part la page ADMIn comme indiqué, chose que je n'avais pas fait au début. 
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,031 secondes.
Réserver en ligne un taxi, vtc, navette