Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Web Café
  Nouveaux messages Nouveaux messages Fil RSS  - Plantage du forum
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Plantage du forum

 Répondre Répondre
Auteur
Message
imothep85 allez vers le bas
Groupie
Groupie


Depuis le: Jun 20 2015
Status: Inactif
Points: 83
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer imothep85 Citer  RépondreRéponse Lien Direct à ce Post Sujet: Plantage du forum
    Envoyé : Jun 22 2015 à 12:02am
Chez moi le forum a tendance a planter fréquemment, le message est: 

Server Error in Forum Application
An error has occurred while connecting to the database.
Please contact the Forum Administrator.

Support Error Code:- err_mySQL_db_connection
File Name:- database_connection.asp
Forum Version:- 10.18

Error details:-
Microsoft OLE DB Provider for ODBC Drivers
[MySQL][ODBC 5.1 Driver]Too many connections
http://mattepainting.be/
Haut de la page
Bridet allez vers le bas
Senior Member
Senior Member
Avatar

Depuis le: Dec 13 2013
Pays: Condroz
Status: Inactif
Points: 4561
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Bridet Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Jun 22 2015 à 7:55am
J'ai l'impression que ton nouveau PC a des problèmes...
Haut de la page
brolysan allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: Aug 14 2009
Pays: France
Status: Inactif
Points: 9352
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer brolysan Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Jun 22 2015 à 8:54am
C'est arrivé hier soir, je crois, peut être lié à un problème de serveur tout simplement.
Haut de la page
Dmit OE allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: May 31 2012
Status: Inactif
Points: 14004
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Dmit OE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Jun 22 2015 à 9:02am
Peut-etre une erreur temporaire du serveur, je n'ai jamais vu des choses pareils donc il est possible que ca ne se reproduira plus..
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,016 secondes.
Acheter votre vélo en ligne