Antivirus offre spéciale - jusqu'à 60 % de réduction avec openElement !
Accueil Forum Accueil Forum >

openElement

> Éditeur d'éléments
  Nouveaux messages Nouveaux messages Fil RSS  - Problème de lien
  FAQ FAQ  Rechercher dans le Forum   Inscription Inscription  Connexion Connexion

Problème de lien

 Répondre Répondre
Auteur
Message
Daniel56410 allez vers le bas
Newbie
Newbie


Depuis le: Oct 05 2014
Status: Inactif
Points: 2
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Daniel56410 Citer  RépondreRéponse Lien Direct à ce Post Sujet: Problème de lien
    Envoyé : Oct 05 2014 à 3:26pm
Bonjour,
je désire inclure un bouton avec lien.
Tout se passe bien, SAUF que dans le menu pour créer définir le calque destinataire, je ne trouve aucun calque sauf celui de l'accueuil!
Où est l'erreur?
Merci d'avance

Haut de la page
Bridet allez vers le bas
Senior Member
Senior Member
Avatar

Depuis le: Dec 13 2013
Pays: Condroz
Status: Inactif
Points: 4881
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Bridet Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Oct 05 2014 à 4:57pm
Donc tu as au minimum : un calque de base, une page index et une page cible?
Haut de la page
Dmit OE allez vers le bas
Admin Group
Admin Group
Avatar

Depuis le: May 31 2012
Status: Inactif
Points: 13998
Options des messages Options des messages   Thanks (0) Thanks(0)   Citer Dmit OE Citer  RépondreRéponse Lien Direct à ce Post Envoyé : Oct 06 2014 à 8:22am
Vous ne pouvez pas faire un lien vers des calques, car ils ne font pas partie du site publié. Seulement des pages peuvent etre liees.
Haut de la page
 Répondre Répondre
  Partagez ce sujet   

Aller au Forum Permissions du forum allez vers le bas

Forum Software by Web Wiz Forums® version 10.18
Copyright ©2001-2014 Web Wiz Ltd.

Cette page a été affichée en 0,031 secondes.
Acheter votre vélo en ligne